四方财务软件，简单实用的就是最好的

四方财务软件，简单实用的就是最好的！http://www.4fang.org/

《跟妈妈学会计》

作者：王秀霞

申明:本书由奇书网(Www.Qisuu.Com)自网络收集整理制作,仅供预览交流学习使用,版权归原作者和出版社所有,如果喜欢,请支持订阅购买正版.

《跟妈妈学会计》 第1节

我高中毕业在家呆了一年，四处找工作碰壁后，有着高级会计职称的妈妈，答应我以后教我会计，包括我的会计专科毕业的男友。

今天不到一点，他就来了， 我妈开讲了：“这么坐着讲挺好的，要是让我像老师那样我还不会说了呢。今天算是第一课，前两天我还很认真的备了课，我把这两年会计继续教育的培训教材我又翻看了一遍，保证我讲的都是最新的内容。我先简单的说说关于会计的话题。其实呀会计并不难，无论是工业会计还是商业会计，其原理都是一样的，只要把会计的流程搞明白，再把制度弄通了，会计就出徒了。根据我切身的体会，光学理论不实践，就像纸上谈兵。”我妈转向他：“我跟你说，她舅家的二姑娘，大学毕业后在外地的一个专科学校教会计，一点实际经验都没有。”回过头对我说：“你记不记得过年到咱家来，我跟她聊天，她对我说实话了：现在让我独立当会计我都不敢接。这是她的原话。”“是呀，我当时还纳闷呢，那怎么教学生啊？我没好意思问她。”我妈说：“都是书本知识呀，你没看你买的那些书啊，你看完了就当你学会了，你能干啥呀？比如我吧，我在学校的时候，考试成绩并不差，可毕业到了工作岗位，跟没学一样，一切都要从头来，还不如跟真正的会计学得快哪。”我听了这话，惊讶的看着我的男友：“你和我妈一个腔调。”我妈问他：“你也有体会吧？”“我是感同身受啊。你看我学完了专科的课程，只记住了“有借必有贷，借贷必相等”。学的时候没有一点具体印象，都是机械的背，然后应付考试，考完了就忘了。所以听说您能教实账会计，我一个高儿就蹦来了。”“小心闪了腰。”看他眉飞色舞的样子，我顺势揶揄了他一句。他回头使劲盯了我一眼又转回去：“阿姨，接着讲。”

“会计的工作，就是记账、算账和报账，属于事后会计。”

“还有事前会计吗？”我问。

“管理会计，就是事前会计。”他答。

我妈对他说：“对，你看学过的还是知道的多，我都不敢教你了。”

“对不起，我这人好显摆。我不插嘴了，您讲。”

“我们通常说的会计就是财务会计，当老板的还没意识到管理会计的作用，应该说两者都很重要。如果你们学好了财务会计，再掌握了管理会计，那就是如虎添翼，就了不得喽。”我才觉得我妈知道的真多，她从来没跟我说过会计上的事，我开始觉得会计挺有意思的了。

“从广义来说，会计的内容包括会计核算、会计监督和会计分析，其中会计核算是基础，也就是我们常说的记账、算账、报账，这些就是会计的主要工作内容。再细一点分会计还包括六方面，也就是会计的六大要素。”“啊，原来会计的要素就是会计的内容啊。我看书的时候我都没理解，还是老妈的白话文讲的明白！”“这就叫通俗！”他不失时机的夸了一句。

我妈听了很受用的样子：“其实我很早就发现会计教材——别的专业的教材也犯同样的毛病——就是专业术语太多，让初学者或自学者不好接受。 这六要素包括——资产、负债、所有者权益、收入、成本和费用、利润。这也是会计报表的六个组成部分，我准备了三张报表你们一看就明白了。 咱不操那心，咱还讲咱们这通俗的。这六个要素还有一个等式，资产＝负债＋所有者权益，利润＝收入－费用。 前边那个是《资产负债表》的平衡算式，后边的那个是《利润表》的平衡算式。”我妈指着报表给我们看，“这‘资产’啊就像咱家的家产，‘负债’就是该人家的钱，‘所有者权益’就是从家产里把该还的还给人家剩下了的，真正属于自己的家底。而‘收入’、‘费用’、‘利润’，从字面上就好理解了。听懂了吗？”他抬头看着我，我知道这对于他来说再简单不过了，我真的听懂了。

“我知道这么讲对周游来说不过瘾，这样吧，我一会儿给老板打个电话，我领你俩去公司，在家我教你们理论知识，然后到公司领你们实践，这样学得快。”“阿姨你真好，你就是我的亲姨，我真想也管你叫妈！”我妈满脸的欢喜：“好啊，我正好没儿子，那我就认下你这个儿子了。”“那我回家跟我妈商量商量啊。”哼，耍花腔！

“我这就去打电话。”看样子我妈挺喜欢他的，这我就放心了。

他看我妈走了，又来磕了：“你妈真好，换哪？”

“不换！你妈不好吗？”

“我妈是工人，没你妈知道得多。但我妈会做菜，我就爱吃我妈做的鱼。”

“我爱吃我妈做的红烧肉，还有糖醋排骨，比饭店做的都好吃，而且不腻人。”

“别说了，我都出口水了。”

“你会做饭吗？”

“会呀，你呢？”看他那副得意的样子。

“我不会，我就会煮面条。”

“笨蛋，有机会让你领教我的厨艺。”

“今天？”

“你属猴的呀？”

我刚想把拳头举起来， 我妈过来了：“说好了，老板答应了。”

“现在就去呗？”他更着急。

“你属孙悟空的？”我趁机报复。

他冲我一咬牙。

我妈笑了：“明天的吧，我再想想从哪儿开始教。”

“我再罗嗦几句啊，当会计的一定要心细，心里要有数，要懂得公司的业务，了解了业务的来龙去脉，算出的账才能清晰。一说起会计，就和女人联系在一起，事实上男会计也真的很少，但做好了男孩子比女孩子好找工作。”

“那你还让我学？”我有些失望。

“但从长远打算，会计这个职业是越老越吃香，而且会计很有挑战性，咱就说这职称吧，你看社会上有哪一个职称考试比会计热？从初级到中级，现在晋高级也要考试了，还有注册，考试热逼着你学起来就放不下，多有劲头啊。”

他抢过话说：“阿姨你不知道，考试多让人头疼啊，每年的考试我的心理压力都很大，不考吧，看周围的人都在考，没证到哪儿都废。”

我抢过他的话：“可是有多少人有证也是个废。我在校的时候就听说我们校友有拿到注会证的，受聘到会计师事务所，连账都看不明白。”

他一听又冲我来了：“你不会是在讽刺我吧？”

“这纯粹是你心虚的表现，我说的是真事！”

我妈在边上也不说什么，只是笑眯眯的看着我俩。

时间真快，太阳眼看就落山了，才4点多呀。

我妈说：“你俩聊着，我去做饭。周游晚饭别走了，在这儿吃吧。”

“行！”他答应的真痛快。“我帮你吧。”他还真会来事儿。

今天的课就这样结束了，明天有荤有素，一定会很解馋。

不瞒你们说，我妈开始让我学会计的时候，也是让我去的会计速成班，说在那学比较系统。结果我只去了一次，没听完我就跑了，反正是试听，回来我就嚷嚷没意思，我妈才萌生自己培养的念头，我自然成了受益者，如果我妈知道有那么多的“等待者”还不乐蒙了。再透露一点，我的男友就是在那学习班上认识的，他专科毕业后去了一家公司，人家让他接账，原会计走了，他就傻眼了，不知道迈那条腿了，只好乖乖走人。正好他也去了那家会计班，原以为能增加实践知识，听了几天觉得还没专科老师讲的好呢，后来认识了我，就让我“骗”来当我妈的学生了，你们能看出来我们之间很多事情都还不了解，吸引我们走到一起的是我们的默契和投缘——聊起来总觉得意犹未尽的。（不好意思，说走题了。）

今天下午去了我妈的公司，老板娘看见我们来了，很欢迎，还声称她也可以借机免费学习了。

《跟妈妈学会计》 第2节

我妈说：“我先讲讲会计的业务流程。”然后把抽屉里的票据拿出来给我们看，有电话收据，有汽油发票，有旅差费报销单，还有自己做的工资表，“这些就叫原始凭证。”又拿出一本记帐凭证，“根据这些发票和单据，填制记账凭证。”接着又拿出一本装订好的记帐凭证，翻开第一页，我看见有一张“记账凭证汇总表”，在翻看后面，都是一张张的记帐凭证，这当然就是汇总了。最后我妈拿出账本，有四五本。“我们公司的账户和会计科目年初就建好了，每天只要根据当日的原始凭证登记好记账凭证，再根据记账凭证登记各类明细账。只有现金和银行存款日记账要做到日清月结，并要和库存也就是保险柜中的现金核对，其他的明细账是月结不用日清。看看记账凭证够两公分厚了，就要进行汇总了，然后根据记账凭证汇总表填制总账，到月末根据总账编制会计报表。一个月的业务就结束了。接下来就是去报税，纳税。”

一个月的业务让我妈五分钟就说完了。我妈看看我们的反应，接着说：“会计表面看似简单，但实际做起来，就能看出处理业务的水平了。”这时老板娘在一旁插言道：“你妈来之前，我用了一个会计，那家伙把 我的账记个乱七八糟，我也不懂啊，我要个数儿那个费劲，后来税务局的人来查账，才告诉我怎么回事， 我一气之下把她撵走了，还是你妈厉害。那账记得谁都能看明白。”我知道她是忽悠我妈，但我相信我妈的能力，毕竟有二十多年的工作经验了。

通过今天实地考察，我对会计有了初步、具体的印象了。

今天就写到这儿吧，爸妈都进入梦乡了，我也不站岗放哨了。

啊？我都写了两天了！

如果今晚不去看《黄金甲》，我早就写完了，原来这也是功夫活啊。

今天一大早，就听我爸嚷嚷：“这小混蛋昨晚几点回来的？”

我妈替我说话：“有男朋友管，用不着咱操心了。”

“她不是咱家太阳吗？又跑到哪儿转去了？”

“你不说我是地球吗？你知道围着我转就行了。”

我想上卫生间，懒洋洋的从屋里推门出来。

我爸惊讶的说：“哎呀，太阳出来了，你看你多伟大呀，你给阳光我们才能灿烂！”

我看爸爸整装待发的样子，慢吞吞的说：“爸爸慢走。”

我爸更惊讶了：“这男朋友没白交呀，都学会说话了。”

我又追加一句：“爸爸再见！”“好好好，晚上就见着了。”我爸乐呵呵的开门走了，我妈的嘴一直就没合拢：“可把你爸哄好了。”

昨天回来得太晚了，我妈昨天讲了借贷的事，我都忘了说，看来我妈讲的时候，有必要弄个录音机哈。

我看书的时候就搞不清借贷是怎么回事，我妈这么跟我说的：“借贷关系，就好比物质不灭定律，这儿没有了，就在另外一个地方，变的是科目，不便的是钱数。”她让我们看了分录，就是记帐凭证(奇*书*网^.^整*理*提*供)，有一笔业务是员工借款去外地买东西2000元——，

借：其他应收款2000

贷：现金 2000

贷现金，就是钱没了，哪儿去了？在个人欠款里哪。

还有一笔业务，员工买回东西，拿来发票报销——

借：管理费用1763

现金237

贷：其他应收款 2000

一看就明白了。

刚才我让老妈浏览了我的帖子内容，看得她喜滋滋的，还无不自豪的说：“我说了那么多，你都没写全哪。”“可我记不住那么多，我都挑骨头说的。”“还好，精髓都在。”

突然我妈想起了什么：“看样子新手多呀，哎，我也在这里开个帖子，专门搞咨询你看行不行？免费解答。”

我乐了：“你不免费，到哪儿收钱去呀？”

我妈赶紧解释：“我的意思是看他们如饥似渴的样子，就想传授点经验。”

“那当然求之不得了，我问问他们啊，看有没有这需求。”

忘了汇报了——我妈当会计的那家是家具公司，她跟我们说：“这家公司是前店后厂，前店指卖家具的商店，属于商业企业，后厂就是加工厂，属于工业企业，在这学习，工商会计都接触到了。因为商业会计相对简单，我们就从商业会计入手，熟悉之后再学工业会计。”我妈在那是财务部长，商店有会计，工厂也有会计，我妈她每天半天班，以前还兼职一家，因为老板胆子太大，我妈胆子太小，就辞职不干了，只剩这家了。所以有半天的时间，我主张她做会计家教，我妈很有信心，说在我们的身上实验成功了，会计也不当了，专门教学，多省心啊！

又忘漏报了——我妈中午告诉说下午公司有事，暂时停课一天，明天继续。

这是事实，一个是家具厂，一个是家具专卖店，各自都有执照，各纳各的税，分别是两套账，而法人却是一个人。

这里主要说会计上的事，你没搞明白吗？这里的水太浅，你可是一条大鱼啊，我就纳闷了，你都是注册会计师了还进来干嘛？多没面子啊。你有本事。自己开贴，别在这儿指手画脚的，注册会计师很牛吗？那只能代表你会考试，可有谁能证明你不是假冒的呢？

“那天看了实账，应该有具体概念了，今天开始认识科目。会计科目是会计的细分类，会计不是有六大类吗,再细分一下，就叫科目了。一个科目代表一个意思，比如：现金，就是现钱，银行存款，就是存在银行里的钱，其他应收款，是属于自己而没收回来的钱。”

我不解：“怎么都是钱？光是钱就这么多的说道呀？”

“财务财务的，不就是跟钱有关系吗？笨蛋！”

“我不懂还不让问啊？混蛋！”

“你净问那二年级的，你整点三年级的。”他开始嬉皮笑脸。

“严肃点，听讲呢。”

我俩一拌嘴，我妈就笑着看我们也不说话。

我妈接着说（这家庭课堂就这点好处，中间可以插话，课程还能接上^_^）：“这会计科目既是会计核算的基础，又是记账的依据。在《企业会计制度》上规定了有八十多个科目，但常用的就二十几个。把这些记住了并熟练应用就够了。我写下来了，你俩看看，现混个脸熟。”我俩同时伸手，我比他快两秒，一把抢过来，他看着我妈：“姨呀，你看她多霸道，我跟她在一起，可受气了。”我妈没受他的影响：“她在家就那样，你习惯就好了。”还是老妈向着我呀。嘻嘻

就见我妈那手漂亮的钢笔字，跃然纸上——

1、资产类科目——“现金”、“银行存款”、“原材料”、“低值易耗品”、“库存商品”、“应收账款”、“其他应收款”、“固定资产”、“累计折旧”等。

2、负债类科目——“短期借款”、“应付账款”、“应交税金”、“应付工资”、“应付福利费”、“长期借款”、“其他应付款”、“其他应交款”等。

3、所有者权益类科目——“实收资本”和“资本公积”、“盈余公积”、“本年利润”、“利润分配”等。

4、成本类科目——“生产成本”、“制造费用”及“劳务成本”。

5、损益类科目——“主营业务收入”、“其他业务收入”、“营业外收入”、“营业外支出”、“管理费用”、“财务费用”、“营业费用”、“所得税”等。

我一看是五大项，不是六大要素吗？

“阿姨，你歇会儿，我给她讲。坐好了，把手背过去。”

我装作很配合他，他一本正经的说：我先考考你，还记得会计的六大类吗？”

我镇静的答道：“包括资产、负债、所有者权益、收入、费用和利润。”

“回答正确，加十分。记住了：收入和费用，在会计上的专业用词叫做损益。重复一遍。”

“噢，你真有学问。”

“就像应收款和应付款叫‘往来’一样，”他转向我妈：“我刚毕业去的那家公司，有一次老板让我看往来帐上人家欠我们多少钱，我就蒙了，没听说过这个科目啊，往来账？老板看我在那儿发愣，ｗωｗ奇Qisuu書com网就自己去翻账本，看完后他走了，我拿过来一看，这不是‘应收账款’吗？怎么叫往来呢？后来我一琢磨，哦，应收应付，不就是有来有往吗？在学校的时候老师没教啊，也没人这么叫啊。”我妈乐了：“这都是会计自己总结的，你们学的是学名，我们叫的是别名。”

你看我一说就把日常对话加进去了，不过我觉得还是有用处的。

按后我妈又把各科目说明简单的介绍一下，说以后在实际中一应用就会了。

好累呀，妈妈讲课辛苦了，我答应今天我做饭。今天就到这里就到这里吧^_^

多谢楼上的认真，你这一“震惊”，把我吓着了，立刻考证我妈，，她说：“我只是想让你们知道商业和工业的区别，我说前厂后店不严密，因为老板是一个人，在我的眼里就是一家公司了。”

原来我妈所在的公司，有两个独立核算单位，一个是做家具的工厂，做的家具，不都在商店卖，而另一个是家具专卖店，还代理别的厂家的家具，一个是营业执照，一个是个体执照，各自为政。另外，公司的确没有上电算。

我的本意是把我妈教我的会计知识，与大家分享，没想到有心人真多。既然公开了，就要注意影响，为了缩小影响，就像“迷失年代”说的，我还是“找个地方躲起来用功吧”，对了错了都是我妈的责任，误也误我一个人，或者说是两个人，大家同意否？无声就是默许，就这么定了！

我妈刚才也交代了，别瞎整了，消停的学你的的了。

妈妈的话就是圣旨啊。拜拜啦！

《跟妈妈学会计》 第3节

那天看了“勇敢的身”的回复，看他不可一世的口气，很反感，我的言词难免有点偏激。其实我并不否认注册会计师的知识和能力，它的含金量很高，但它是一种职业，是以审计和查账为主的职业，而高级会计师才是会计的最高职称，才是企业的实干家。

对于一个内行人来说，我妈讲的这些可能过于简单，就象让初中生做乘法题，他会不屑的。我的男友就有这个感觉，他是等我妈后面辅导实务题呢，他在将就我，而我每次听了一段后都是我让我妈打住的，我又不着急，慢慢学，慢慢消化呗。比如今天下午，我妈领我们做了十道业务题，涉及了十多个科目，虽然昨天我看了那些常用的科目，但今天应用起来还觉得生疏，我妈说再过几天再用几回就熟悉了。

这三天的内容，好象没什么东西，，但对于我来说，是很可口的。而且我翻看了我买的书，我妈讲的内容涉及到的足足有三章，有近100页啊，就这事我问过我妈，我妈说：“知道点就行，实际干过后，再回头看书，都能理解了。你没看现在的学生，包括大学生，到了工作岗位就发蒙。但是，你如果实际干了一段时间，再去学习，会提高很快。这会计呀就应该先实践后理论，效果最好。”我相信我妈的话。

在这里我想替我妈说几句。

就是会计分工业和商业的问题。不错，现在有《企业会计制度》，还有《小企业会计制度》，但在实际工作中，你能不视企业性质核算吗？国家还没有明文规定将原来的《行业会计制度》取消呢，我国新颁布实施的具体会计准则只适用于上市公司，非上市公司仍沿用行业会计制度。从实际执行的情况看，在具体会计准则和行业会计制度两种不同形式中，起主导作用的仍然是行业会计制度。新的会计制度出来后是否取代行业会计，还存又争议，都说是大势所趋，可要几年呢？我们总不能等结果出来再记帐吧？

最后说说“打情骂俏”的事。我原以为想借此调节一下帖子的气氛，免得你们一进来就看我干巴巴的说会计，看了就犯困。以后你们想看还看不着了呢

前边说的算总论，是第一讲、会计初谈

今天是第二讲、开始建账

从今天开始，家具公司成立，你俩就是这儿的会计了。我们根据本公司的需要，立六本账——现金、银行存款、费用（包括销售费用和管理费用）、库存商品、明细账（包括往来、低值易耗品、应付工资、应付福利费、主营业务收入、主营业务支出、应交税金、实收资本、资本公积、本年利润等等，科目发生额少的都可以记在一本账上，我说多了，你们记不住，以后随着发生的业务，就知道还该立什么账了）、总账。现在是这样的情况，这个公司的注册资金是50万，有两个投资人，一个人用现金30万元投资，另一个人用小轿车做投资，评估价也是30万元。那么这套分录应该这么做：

借：现金 30万元

固定资产 30万元

贷：实收资本50万元

资本公积——资本溢价10万元

然后把现金存入银行，拿去验资：

借：银行存款30万元

贷：现金 30万元

如果都是现金投入的，正好是50万，就没有“资本公积”了，我们讲得全点，免得以后经历了不知道怎么处理。

这50万实收资本和10万的资本公积合计60万元，还要纳印花说，这个在下月10号前申报地税的时候一起缴纳，税率是万分之五，还有我们六本账簿，每本要买“五元”的印花税票贴上去，就是那天你们在我那看到账本封面上的象邮票一样的东西，这些都是必须要办理的。我们假设这些都缴上去了，这样做分录：

借：管理费用 330

贷：现金 330

你们没发现吗？我妈不按套路出牌，书上都是从资产类讲起，而我妈是按业务的顺序讲的，涉及到什么科目讲解什么科目，我因此问了我妈。她说：“我就是要颠覆会计的传统讲法。”“那就在我们身上开刀啊？”“我就是想把你这块玉雕成器。你没看现在有不少孩子由父母在家教学而考上大学的吗？你小的时候我真动过那年头，可是没有先例不敢贸然行事，现在机会来了，我要让你们从家门口出去直接走上会计岗位。不敢跟大学生比，至少要高于同等会计班出来的人。这是我的目标，当然你俩得配合我。”我妈倒是雄心勃勃的。我男友一听来劲了：“阿姨，你是说咱这条路指接通往阿里巴大桥？没问题，我一定给你争气！”

有个细节忘了交代，第二天讲的时候，我妈给我俩各买六本账，还有记账凭证、记帐凭证汇总表、牛皮纸的凭证皮、旅差费报销单、单据粘贴纸，我想这些东西对于你们来说再熟悉不过了。我还记得那天做凭证的时候，把500，000元写成50，000元了（我妈教我说写钱数的时候要三位一节）。我在前面加个5，在5的位置改成0，我妈见了，说改错要有规矩。不论是做凭证还是记账，一旦发生错误，绝对不准涂改、挖补、刮擦或者用药水消除字迹，必须按规定的方法更正，常用的方法有划线更正法、红字更正法、补充登记法三种。象我这样的换张凭证就行了^-^。

“借：管理费用 330

贷：现金 330

这套分录你们知道就行了，现在撕了吧。”

我不解：“为什么呀？”

“因为我想把这一个月的业务做得真实一点，到了月末，结账、报表，然后再接着处理几天下个月的业务，你们基本就出徒了。因为财会的账几乎是月复一月的，大同小异。”

“然后我们就可以直取阿里吧。”他倒是急性子。

“还阿里巴巴呢，是八里庄！”我更正他，其实我也忘了是什么庄。

“哦，直通十里庄，比八里庄还远！”

他的话把我妈也逗乐了。

“还有啊，下个月对固定资产要提折旧，因为当月入账的固定资产要在下个月开始计提折旧，当月减少的固定资产，当月照提不误，从下月起就不提了。”

“哪些属于固定资产啊？”

“书上是这么说的:固定资产指为生产产品、提供劳务、出租或经营管理而持有的、使用年限超过一年、单位价值较高的资产。比如房屋、建筑物、机器设备、汽车、大型工具等。比它使用年限短的、价钱相对少的就是‘低值易耗品’了，这从字面上也能看出来。固定资产一般按年限提折旧，也有按工作量提的，有的还可以加速提。提折旧的年限都有统一规定，比如房屋及建筑物是20年，一般设备是10年，车辆是5年。这个折旧年限最好是让税务局给定，这样就不存在所得税差异的问题了。”“这真是个好办法，我学所得税会计的时候，我让老师讲得云里雾里的，我当时就想不明白，一样的东西为什么偏要有两个年限呢？那税法和会计法非得有差异吗？就这么个差异弄出来年年挂账年年调整，你这么一说我豁然开朗，听税务局的不就完了吗？”听他俩的对话我倒是糊涂了，我想起我妈有一篇在省财务杂志上的论文，题目就是《对消除所得税差异的建议》。太深奥了，还没到我研究的份。

现在我们要买一些办公用品了。

我们把钱都存到银行了，开张‘现金支票’提2000元。

这个会做吧？

我想了一下，现金是资产类科目，“借”就是增加，那“贷”就是减少，负债类科目真好相反。会了

借：现金2000

贷：银行存款2000

有钱了，现在派一个人去买写用品回来。他先要打借据，借现金，这套分录应该是：借现金，贷其他应收款，但是他一会就回来了，所以先放在库存里。如果是员工出差，就要计个人欠款账了。

这人把东西买回来后，拿着经理签好字的发票，我们看花了1600元，他返回现金400元，这个分录是：

借：管理费用1600

贷：现金1600

“那返的现金呢？”

“他把发票拿回来了，用发票加现金，正好2000元，他把他的借条抽回，就平了。”

为什么走“管理费用”而不是“销售费用”？

“顾名思义，管理部门的花销就走‘管理费用’，包括管理部门的工资、修理费、低值易耗品摊销、业务招待费、办公费、房产税、车船使用税、印花税、还有提的坏账准备等。销售部门的花销就走‘销售费用’，比如运输费、装卸费、包装费、保险费、展览费和广告费等，还有职工工资、福利费、业务费等。

OK!

你的挑剔没毛病，而是最初的语气让我不能接受，换句话说你让我产生了自卑感，后面我也承认了注会的含金量，那毕竟是我国会计界最权威的证书，也许我这辈子都没资格也没能力考取。

《跟妈妈学会计》 第4节

我说出的那句话也事出有因，我的表姐就是大学毕业后留校教会计，后来又考取了注会，现在财政局每年举办的注会班任课，但是，她跟我妈说，她不敢接手实际帐务，我因此对注会的印象就是会考试而。现在看来也许是个案，也许是相对我妈的水平她在来衡量自己的实际水平，但她的教学水平一定是高超的，这让我想起了美国有一位游泳教练不会游泳，但培养出了世界冠军；欧洲有好几位足球教练没当过运动员，但依然活跃在顶级职业联赛上。还有我国的陈景润，那么有学问却当不了老师，当然这些都是个例，扯远了哈。

好了，不研究那么多了，我还是希望你常来挑剔，真的有助于我进步，只要你怀有一颗提携的心就好了。

1、为什么把成本单提出来作为一个科目，收入和费用归到一起？而六大要素之中怎么没有体现成本这一项，难道是涵盖到费用中了？

——国家规定的科目名称就是这么划分的^_^我妈说她也没有细研究过。

2、利润应该=收入-成本-费用吧？利润是在所有者权益科目里核算的吧？

——对

1）现金、银行存款分别指现金日记帐 银行存款日记帐吧？

——对，你看在这儿用语言交流就有误差，面对面的交代就清楚了。

2）费用属于损益类科目，而库存商品属于资产类科目，对吧？

——对

3）这个明细账里包含了很多科目，有资产类的、负债类的、损益类的、所有者权益类的，它们由于发生额少，都记在一个账本上，但是也是分开记的吧，比如应付工资是1-12页，主营业务收入是13-20页，对吧？

——太对了，这个精神领会的好。

4）这六本账里好像没有成本类的科目，是因为你这里说的商业会计，没有制造业发生的那些成本吧？

——越说越对

5）那个往来账户我看前面提到过，是不是企业所有应收、应付之类的账户都称为往来账户，还是含义更广泛。

——还包括其他营收款，其他应付款，预收账款，预付账款

你看你说的都对，还问？不过你问完了这些，我也都弄明白了，谢谢你！

“撕分录是什么意思？”

我妈说我们做过的分录，一个月后要汇总，这套分录是下个月的业务，怕我们混里边吧。

“这里应该是借其他应收款，贷现金吧？”

对，我当时也问了，但是在实际工作中，当天的借条可以当库存，回来就抽借据，就不用再做一套分录然后再走一笔账了，减少业务量。我妈是一切从实际出发^_^

我是阳光妈妈，我今天才仔细看了这个贴，我挺感慨的，面对那么多热爱会计这个行业的年轻人，让这个贴封了或者叫沉了，也很可惜。

我在这悄悄的告诉大家：我那傻姑娘和男友分手了，原因是她男友的“前女友还纠缠”他，尽管她男友怎样解释她都不信。他爸支持她，说这样的人结了婚，更是变本加厉。那个小伙子外表挺帅气，嘴也会哄人，我知道女儿舍不得他，但又忍受不了他的不真诚。

她已经罢课一周了，我也不敢说什么。今天我说看看你的帖子吧，她说“妈你别刺激我了”。我说我看行不？她答应了。

我看完知道她问什么不愿意上来的原因了，这里曾记载着她的欢歌笑语，也就是你们说的打情骂俏。那些日子她真的是很幸福、很开心的，我也很高兴，谁知道事情发展到今天这个样子。我对现在年轻人对待爱情的态度不敢妄加评论，毕竟时代不同了，但我们还是保守的家庭。

我不知道她再来的可能性有多大，因为我刚才问她：“你的承诺怎么兑现哪？”你猜她怎么说：你帮我实现吧！我说“好，你把密码交出来，我先替你交代几句。”她倒爽快：“随便，那块儿地盘就交给你了。”

再等等吧， 我也在等她平静下来好继续学习呀！

借这块地盘，我再说两句有关和老会计学专业的事情：我曾接触过初学者，她们不懂的地方只要问到我，我都会耐心的解答，她们几乎都是在学校学过的，可是到实际工作中很少会理论联系实际，也就是说还是糊涂。我跟她们聊过，她们说听老师讲课的时候，想到的就是怎么考试。因为老师讲的是书上写的，书上写的她们不是很理解，这也是我要用通俗语言给女儿讲解会计的原因。我的结论是——看书不如实干快，实干不如老会计带。你们的感觉呢？

说到老会计带，有人可能会埋怨她们身边的老会计不太愿意教，原因多样：一有可能那个老会计属于“茶壶煮饺子——肚里有数，但表达不清；二有可能她不喜欢你，自然就不愿意教你了。对于前者你可以留心观察她（他）的业务处理，对于后者那就看你的本事了，比如讨好他（她），像朋友一样相处，就不成问题了。

这里我转载一个初学者的心里话，希望能对有些人带去启发。

本人也是01级05届的毕业生，刚刚入职半个月。

在此我向还在大学读书的弟弟妹妹们谈谈几点看法吧。主要针对的是财务专业的弟弟妹妹们！

一、不要偷懒，实习是很重要的！

我是应聘的时候不肯去公司实习，想偷懒在学校多玩一下毕业以后再去实习，结果等毕业以后到公司报到，居然不让我实习了。直接入职！（原因是公司在快速扩大，目前已经有59家子公司。并且在我报到的时候公司正在投标一个大项目组，一共100多个标段。公司投中了很大一部分。有1.9个亿。），我报到的时候才开始后悔，要是以前来实习的话现在入职就会轻松很多了，接下来的也恰好证实了我这一后悔！

二、一定要细心，不懂一定要问明白！

然后我在诚惶诚恐之中和总公司财务部的一个姐姐办了工作交接手续，以及财务交接手续，关是数资料就数了3个小时。因为我接手了3个子公司的财务，资料特别多。一开始我没认真数，中间主管问我要一个税务登记证的时候我才发现正本我这里没有，而我却已经将交接手续上的正本这一项划上了勾！并且还有个所得税源核查表我也不知道是什么东西就看见有所得税三个字就也以为是它就立刻划了勾。最后可想而知，挨骂了。当然没有很严厉地骂我，但是话外之音特别重。于是我又重新数了2次，非常小心非常仔细，每一页都看完内容！所以一定要切记细心，不懂是什么东西就一定要问明白！

三、随时备一个小本本在身上做笔记！

就这样一上午搞完交接，下午就开始作帐了。并且就在我刚坐在那配置为“CPU：P4，2.4G；内存：256DDR；硬盘：80G；显示器：17寸液晶，整机联想品牌”的电脑前开始喜悦的时候，那个交接工作给我的姐姐还真是好心，告诉我 7月6日就要交每月的报表，10号要交总公司的合并报表。我一下吓得紧张起来。然后马上开始学习公司的财务软件，因为和中南大学商学院那点教育用金碟软件不一样，所以得再重新学。学了一下午，结果帐没做一点！然后又被主管叫到办公室，她又对我交代了一些事情。我还真是疏忽，居然没带笔没带纸，结果她交代的事情在我第二天就开始忘记一部分了！所以切记一定要随时带纸笔记住可能脑子记不下的东西！不要太自信自己的记忆能力！

四、不要浪费时间，不要玩QQ和做工作无关的事情

第一天我是在公司加班到11点半才到公司给我安排的地方睡觉的。第二天到公司以后整理了一下该整理的东西，然后开始看公司以前的凭证，开始学正作账。同时还居然登上了一个QQ闲挂着。打开了网页看新闻！没想到就这些被主管派下来管我的组长看见了。不太高兴地说了我2句。我吓得马上全部关闭！一想到以后考核都在她手上通过，我心里开始急。

所以千万不要去做工作无关的事情，哪怕你闲挂QQ也最好不要！在一个地方工作会影响同事的情绪，嘴里不说心里已经在给你记一笔了。

五、一定要学好中级财务会计，会计分录是最基本工！

其实我负责三个子公司的帐和税，已经不完全是做会计了。有财务会计，管理会计，税务会计的一部分在里面了。并且我看见同事中有那种工作了4个月就开始同时负责子公司的会计又负责其他子公司的出纳的，等于把财务管理也搞进去了。

但是其中最基本工还是在做帐！也许你觉得很容易，有财务软件就可以了。但是起码你得选择正确的会计科目！千万不要以为很简单！在这一块我建议大家学得细一点，打个比方，购买支票是财务费用还是管理费用，我估计有一部分人就不明白的！但是只要去理解一下财务费用的概念就明白了，（转贴人：他其实写的时候还没明白透彻，建议大家从税务稽查财务费用来理解，就知道进什么了）《企业会计制度》上说是在筹资期间发生的！就这一点我就犯了错！所以建议大家不要太自信会计分录这样简单的东西已经很明白了。我记得我中级财务会计也是考了80多分的！

六、一定要做事情尽量留个备份，做好日志！

《跟妈妈学会计》 第5节

记得刚到公司的第三天我清理硬盘的时候居然把几份公司原来的报表删除了。后来再来做报表的时候发现表是会做，但是表的格式居然搞不来了！然后又去翻书，慢慢制作，耽误了很多时间。要知道是负责三个子公司的帐啊。时间是多么紧张啊！！！所以建议大家不要把一些东西过早地判断为无用。尽量做好备份。大部分的会计资料在会计档案管理办法里都说是要保存10来年的呢！！！

至于日志，这是我自己总结的，因为经常有子公司要来审批款项，需要我写资金审批表并上报再交给出纳发款。但是如果多了，肯定不知道交了那些给出纳了！所以一定要做日志记录！来一份就记录一份。重要的就将原资料复印！

七、一定要谦虚，敢于问人！

这是个老话题，我原以为我作现金流量表很快了，20多分钟就搞定了。但是居然出了低级错误，在打印出来上交以后居然被主管指出来附表里的现金及现金等价物空了。其实这个数字就是主表里第5个项目的数字。但是过于自信还是出错了。所以一定要谦虚，多向前辈询问。

还有一个例子就是我以为凡是使用钱都是《资金审批表》，结果就自作主张地一顿求效率地填了很多张。结果居然傻到了将交税这样的费用报销也用资金审批表了，应该使用费用报销单的！后来认真询问了旁边的老前辈才明白其中的区别，她是7年会计经验，中级会计师，注册会计师过了4门，只差审计没过了！她就教育我：小伙子要谦虚，别求快，刚来要多问人！

八、一定要能吃苦，不要以为做会计就是坐办公室！

搞了几天工作了我发现工作环境还是蛮好的，舒服的办公室，还有舒服的办公桌，每人一个电话。一台电脑。

结果第四天来了一个新同事，她就需要用电脑，而公司是要部门去领，主管要我去搬电脑，我就疑问，公司难道没有苦力活的民工吗？我一直搬了4台电脑，想想啊，没有电梯，公司是8层楼，我们部门在6楼，从一楼这么搬上去。机箱和显示器要分开搬，结果一忙完，我人都要虚脱了。所以啊，一定要能吃苦，平时要作好干体力活的准备！

九、一定要学会和同事搞好关系，这样的朋友是能够互相帮助的朋友！

我刚到办公事的时候我记得主管还没给我交代要做什么的时候我呆在电脑前什么都不知道要做什么。就一个个去问他们新来的应该从哪里干起。结果没人告诉我一个答案。

从那开始我就感觉到陌生是多么难受！所以每天我都主动和她们融入在一起。现在关系都好了，有什么问题我站起来一喊，保准有1-2个马上回答的。当然也要在别人需要帮忙的时候认真去给予帮助！普通的朋友以及能够成为朋友的同事应该是互相能帮上忙的，而不是一味地你获得别人帮助，或者一味你付出帮助！！！

十、一定要学会利用通讯工具，在做事情前先把相关疑问解决好！

因为每个月的前10日要报税，所以我得准备资料去报税，而恰恰我从没报过税。一些具体细节不了解。结果走路到了税局，交上了资料才明白还差一些资料。结果又跑回来，等我这样来来回回几次以后我才明白，税局的那个咨询电话是多么宝贵啊。为什么不先在去报税之前把不懂的先咨询完再去呢，这能耽误多少时间呢？

十一、学会应酬，尤其是男孩子！

我记得第一个星期我犯错我的组长态度都不好，结果前几天公司老总以及副总请工商局的人去KTV，而我们部门也恰好在那搞第一次部门聚会。主管就选了2个她觉得带出去不丢人的男孩子去陪酒。致辞。其中选了我。一到那个局长面前我才发现都不知道该怎么讨好他，就只说了一句：局长，很荣幸能有机会和你对饮，我向你和公司表示感谢！然后我先把一杯一口喝完，那可是白酒啊！！！然后局长不放过我啊，要再来一杯啊，这也是比较正常的。然后呢第二杯我就说：为局长玩得开心干杯！然后没有再抢先喝完，礼貌的话应该是他先喝一口我再喝，等他把酒喝完我再一口喝完，然后他很热情地和我拥抱了一个。其实致辞不需要很多话，但是要简单能最好地达意，搞活气氛。很意外地是局长还有很多下属也在，没办法要代主管和老总回他们酒，我一一敬毕都喝了10多杯，那个时候好想上厕所啊。虽然后面有几杯是大杯的啤酒。但是我还是忍住跟主管一起出来！出来后我是直接奔厕所啊。。。那才真的叫舒服！！！经过了那一夜，第二天我犯错的时候我的组长不再不高兴了，还微笑地告诉我该怎么怎么做了。态度完全不一样了！她还告诉我一句话：你昨天的表现不错！

所以说有时候工作能力不一定能得到别人认可，也许应酬能更加显示效果！

十二、要学会表现自己！

我表现自己的地方我只举一个例子吧，我主要是表现自己好学，上进，积极想为公司效力这个方面。

因为经常要去银行和税局以及子公司什么的。不会开车很麻烦。

然后我就主动去问主管怎么怎么去学车啊，在哪学啊。什么什么的。结果主管居然告诉我，以前从来没有新员工来问她这个问题。我看她一高兴还问了怎么去学粤语，结果第二天我还真买了一本书，(奇*书*网^.^整*理*提*供)在办公室有声有色地念了几句，获得她的高度好评啊！

一个公司要开业，最起码要有办公用品。现在这个公司，用支票购入办公桌4张，单价300元，椅子4张，单价120元，电脑桌2台，单价200元，开了一张发票。电脑2台，单价5，000元，开了一张发票。

应为我还是没弄懂“低值易耗品”和“固定资产”是怎么分的，我妈因此又讲了一遍，她说：

这里的桌椅就属于“低值易耗品”，因为它们是管理用具，另外还有工具、玻璃器皿以及经营过程中周转使用的包装容器等，都是低值易耗品。如果使用期限超过一年、单位价值较高的资产就是“固定资产”了，比如电脑。它们的区别主要看单位价值。两者一定要区分开，不要弄混了。首先，两者的核算方法不一样——“ 低值易耗品”可以采取一次摊销或分次摊销，而 “固定资产”有个备抵科目“累计折旧”，它的折旧方法很多：平均年限法、工作量法、年数总和法、双倍余额递减法，平均年限法最常用，后两种方法是加速折旧法，视企业的情况而定。这些方法一经选定后，至少一个会计年度内不能随意变更。其次，两者的摊销时间不同。“低值易耗品”当月购入当月可摊销，“固定资产”当月入账要下个月才允许提折旧。两者有一点是相同的，那就是无论摊销还是折旧，都是借记相关科目，比如“管理费用”、“制造费用”、“其他业务支出”等。

这样一归纳我听明白了：这项业务里除了电脑，都是“低值易耗品”。我妈接着说：

桌椅我们采用五五摊销法，电脑采用平均年限法（折旧年限是五年），这里我再强调一句，为了避免产生所得税的永久性差异，折旧年限最好按税务局规定的年限处理，这是我的经验。

借：低值易耗品——办公桌1，200

——办公椅 480

——电脑桌 400

贷：银行存款 2080

另一笔业务：

借：固定资产——电脑10，000

贷：银行存款10，000

记着，下个月做提折旧的分录。

“我还是做出来放这儿吧。”

“那我就跟你说一下，你自己试着做。”——我妈还想考验我。

“这台电脑的预计使用寿命是5年，预计残值率是5%，也就是说最后报废了还能有5%的收入，有的大型设备，还有预计清理费用，这里先忽略不计。年折旧额是多少？”

我拿出小学的数学水平就够用了，（原值—残值）/年限，残值=原值*残值率，一年折旧1，900元！

“对了，再除以12就是一个月的折旧额了。除不尽，大约是160元。这套分录就是这样的：

借：管理费用——折旧160

贷：累计折旧 160

我还要说的是，如果是商品流通企业，可以不设“管理费用”科目，直接入“营业费用”科目核算。

“这次怎么不走现金科目？”

“因为你花的是支票啊，凡是花人民币的都走“现金”科目，凡是从银行划走的都走“银行存款”科目。

“噢，两个凡是，我懂了。”

今年就到这里了，过年再见喽——

一、餐饮行业的账成本是直接转对吗，

二、工业企业的成品和半成品的成本是如何算的，请赐教，急用，谢谢，

这是我妈妈下午跟我说。

第一个问题：她说没具体做过餐饮业的会计，但是你如果学了《小企业会计》，其结转方法是一样的，可以直接转成本，但要按着配比原则转。

第二个问题：她说要是从头讲起来要有半本书的内容呀。在这里我妈只简单的说一下。

《跟妈妈学会计》 第6节

首先，要将生产产品的费用汇总（直接材料，直接人工，燃料和动力，还有制造费用)，然后在完工产品和在产品之间找一种适合你的成本计算方法进行费用分配。

完工产品和在产品的数量关系是这样的：

月初在产品数量+本月投产数量=本月完工产成品数量+月末在产品数量

不同的产品有不同的成本计算方法。比如：

1、“品种法”。顾名思义就是以产品的品种为成本计算对象，如发电厂、供水厂、采掘企业，还有小型的造纸厂、水泥厂、织布厂等。

2、分批法。就是以产品的批别为成本计算对象，如特殊或精密铸件的熔制，重型机械、船舶、精密仪器、专用工具器具模具和专用设备的制造等。

3、分步法。就是以产品的生产步骤为成本计算对象，如纺织、冶金、造纸、机械制造等。

4、分类法。

5、定额法。

在产品成本的计算方法：

1、 成本不计价法

如果在产品数量少或价值低，可以忽略不计。这是偷懒的办法。

2、 按年初固定成本计价

就是月末的在产品均按年初的在产品成本计价，固定不变。这也很省事。

3、 按所耗原材料成本计价

月末在产品只计算其所耗用的原材料成本，而所耗用的工资及福利、燃料及动力、制造费用等其他成本均计入到完工产品中。

4、按约当产量计价

顾名思义，就是大约相当。就是将月末在产品的数量按照其投料程度或完工程度折算为相当于产成品的数量，然后，按照完工产品产量和在产品约当产量的比例，分配计算完工产品成本和在产品成本。

5、 按完工产品成本计价

如果在产品加工基本结束，还没有验收入库，那么就视同完工产成品分配费用。

6、 按定额成本计价

月末在产品成本按在产品数量与各成本项目的单位费用定额之积计算，某种产品月初在产品成本加上本月生产费用，减去月末在产品的定额成本，|Qī|shu|ωang|即为本月完工产品成本。

7、按定额比例计价

该方法是将产品的生产费用按照完工产成品和在产品的定额消耗量或定额费用的比例，分配计算完工产成品和月末在产品成本的方法。

一般采用以下两种方法进行核算，也就有了两种结算成本的方法。

（一）采用进价核算的

1.购入的商品在验收入库后，按商品进价，

借：库存商品

应交税金——应交增值税（进项税额）

贷：应付账款等

2.销售发出的商品结转销售成本时，可按先进先出法、加权平均法、移动平均法、个别计价法、毛利率法等方法计算已销商品的销售成本。

借：主营业务成本

贷：库存商品

（二）采用售价核算的

1.购入的商品验收入库后，按商品售价：

借：库存商品

应交税金——应交增值税（进项税额）

贷：应付账款等

商品进销差价（就是进价和售价的差额）

2.销售发出的商品，平时可按商品售价结转销售成本：

借：主营业务成本

贷：库存商品

月度终了，应按商品进销差价率计算分摊本月已销商品应该分摊的进销差价：

借：商品进销差价

贷：主营业务成本

这里关键是正确计算“商品进销差价”

先计算商品进销差价率=月末分摊前“商品进销差价”账户余额÷（月末“库存商品”账户余额＋月末“受托代销商品”账户余额＋本月“主营业务收入”账户贷方发生额）×100

然后计算本月销售商品应分摊的商品进销差价=本月的“主营业务收入”×商品进销差价率

我讲一个故事啊，绝对原创，只可意会，不得网传。

会计小刚要结婚了，他从多年的积蓄里拿出10万元，又在开公司的叔叔那里借来15万元，买了一处价值25万元的一栋楼房。

等他搬进新居后，未婚妻又给送来8万元，用于装修和购置家具。这天他掰着手指头算：我投入10万元，未婚妻投8万元，这两笔钱是共同投资，应该算实收资本，那么房子和装修算固定资产，家具是低值易耗品，欠叔叔的钱是负债，那么我的资产就是25+8=33万元，负债是15万元，所有者权益就出来了，33-15=18万元。真正属于我的只有这18万元。

结婚一个月后，小刚和妻子坐在一起总结家庭开支情况。俩人的工资总额是5,000元，一个月花掉水电费200元，电视、电话费300元，油米酱醋茶800元，其他杂费500元，支出总计1,800元，本月剩余达3,200元！算得俩人挺高兴，小刚直夸妻子会过日子，妻子夸丈夫是个好会计。

看出点什么没？

固定资产计算折旧的最短年限如下：

①、房屋、建筑物，为二十年。房屋、建筑物是指供生产经营使用和为职工生活、福利服务的房屋、建筑物及其附属设施，范围如下：房屋包括厂房、营业用房、办公用房、库房、住宿用房、食堂及其他房屋等；建筑物包括塔、池、槽、井、架、棚（不包括临时工棚、车棚等简易设施）、场、路、桥、平台、码头、船坞、涵洞、加油站以及独立于房屋和机器设备之外的管道、烟囱、围墙等；附属设施是指同房屋、建筑物不可分割的、不单独计算价值的配套设施，包括房屋、建筑物内的通气、通水、通油管道，通讯、输电线路，电梯，卫生设备等。

②、火车、轮船、机器、机械和其他生产设备，为十年。范围如下：火车包括各种机车、客车、货车以及不单独计算价值的车上配套设施；轮船包括各种机动船舶以及不单独计算价值的船上配套设施；机器、机械和其他生产设备包括各种机器、机械、机组、生产线及其配套设备，各种动力、输送、传导设备等。

③、电子设备和火车、轮船以外的运输工具以及与生产、经营业务有关的器具、工具、家具等，为五年。电子设备是指由集成电路、晶体管、电子管等电子元器件组成，应用电子技术（包括软件）发挥作用的设备，包括电子计算机以及电子计算机控制的机器人、数控或者程控系统等；火车、轮船以外的运输工具，包括飞机、汽车、电车、拖拉机、摩托车（艇）、机帆船、帆船以及其他运输工具。

老妈说：建账其实一点都不难，记住关键的一条就够了:涉及到什么科目，就对应的建什么账。说白了，建账，就是把企业在日常经济业务发生的科目，在账簿上找到自己的地方。她还说：

“你新进一家企业，不外乎有两种情况：

1、新企业。要求一切都要从头开始，这对于老会计来说，是最高兴的事，因为没有陈年旧账，没有罗嗦事，不用很操心。但是对于缺乏经验的会计来讲，就显得盲目，有点不知所措。

2、老企业。这里还分两种情况，一是人家以前就有了比较正规的账目，遇到这样的企业是你的幸运，你不但能学到好多东西，而且还不用操心，接过来继续做就可以了。再一个是原本账目就不清，所以想换一个会计，这时你来了，刚接触的时候可能感觉不到什么，结果随着业务的进展，你会发现问题越来越多，那时你就知道什么叫闹心了，这最考验你的功夫了。”

首先要知道：借和贷是记账符号，它能反映经济业务的增减变化，我们不是学了会计的六要素了吗，资产增加、负债减少、权益减少，就用借表示，资产减少、负债增加、权益增加，就用贷表示。

其次要知道：“有借必有贷，借贷必相等”是记账规则。也就是说对于每笔经济业务，有借的一方，就要有贷的一方。反映在账户上，所有账户的借方余额，一定要等于所有账户的贷方余额。

这里的“借”和“贷”，已经失去了原有的字面含义，成了会计的专用术语。说到借，如果是资产类就表示增加了，比如：借现金，就表明是现金增加，贷现金，就说明现金减少了；如果是负债类，

比如：借应付账款，表明减少了负债，贷应付账款，说明应付款增加了，反过来说，现金增加，就用借来表示，应付款增加，就用贷来表示。

而借和贷的关系是“有借必有贷，借贷必相等。”

在了解借和贷之前，你必须要弄清六大要素。而每个要素下面还有很多的科目，在帖子里关于六大要素讲了不少，你再看看那个故事，看对你是否有帮助。

开始做会计感到两个难点：一是找不准会计科目，二就是分不清借贷。这两个问题解决了，就等于会计掌握了百分之七十。——我在财会信报上摘抄老妈的话，当然这是对于初学者说的。其实会计知识远不止这些，越学越觉得不够用，要不怎么说“会计越老越值钱”呢，这里有个经验积累的问题。

《跟妈妈学会计》 第7节

这回听明白了吗？还有什么问题可以在财会信报那篇讲义底下留言，老妈不定期的在那里解答。

第十课学做分录

——固定资产、累计折旧

“上节课我们学了四个科目，今天讲固定资产。”

“哪些算固定资产啊？”我越学越感到不懂的太多了。

老妈说：“咱们这辆车就是固定资产啊。固定资产是指为生产产品、提供劳务、出租或经营管理而持有的、使用年限超过一年、单位价值较高的资产。比如房屋、建筑物、机器设备、汽车、大型工具等。比固定资产使用年限短的、价钱相对少的就是低值易耗品了，这从字面上也能看出来，比如工具、管理用具、玻璃器皿等，都是易损耗的东西。

固定资产科目，在实际工作中是不可缺少的，但又不是经常发生的，它的核算比起低值易耗品要复杂一些，比如增加固定资产的方式有花钱购买的、有自制自建的、有投资者投入的（像我们公司这样的）、有融资租入的、

“什么叫融资啊？我经常能看到这个词儿。”家教就这点好，不懂的可随时问。

“融资就是用各种方法圈钱，用于企业发展，你太年轻啥都不懂。”周游替答。

“妈，他说的对吗？”我怕他逗我。

“没错，融资说白了一是攒钱，二是借钱，三是找人投钱。一个目的，就是让企业做大做强，或者帮企业渡难关。你看你一个岔打到财务管理上去了，会计做到一定层次就应该懂管理了。我刚才讲到哪儿了？”

“固定资产取得的几种情况。”周游帮助老妈找回线索。

“对，还有捐赠的、盘盈的、经批准无偿调入的。增加固定资产时的计价方法都有具体规定，还有减少时的计价方法，我在这里不详细的讲了，自己看书就可以理解了。

学到固定资产还要知道累计折旧，它是固定资产的专有科目，用来核算固定资产的折旧，它就像垃圾箱，从固定资产身上扔掉的都装进它那里。固定资产增加记借方，就是原值了，那么累计折旧增加就记贷方，如果有人问你固定资产的净值是多少，那就是原值减去折旧后的金额，比如一个机器设备，买的时候是6,000元,几年后的累计折旧余额是1,000元，那么就说明这项固定资产的净值只有5,000元了。

固定资产的折旧方法有四种：平均年限法、工作量法、年数总和法、双倍余额递减法。其中前两种最常用，后两种方法是加速折旧法，用于换代快或损耗快的产品，这个要看企业的具体情况而定。这些方法一经选定后，至少一个会计年度内不能随意变更，为了保证会计核算上的一贯性原则。

“从固定资产里折旧出去的除了进入累计折旧以外，还要有一个对应的科目核算，也就是说从固定资产身上下来的都记在谁的帐、账上呢？——谁受益谁负担！比如管理部门住这栋房屋了，就计入管理费用，车间使用设备了，就计入制造费用，其他的计入其他业务支出，低值易耗品也是这样，但只从它自身摊销，没有另外科目帮它备抵。

“ 固定资产提折旧的年限都有统一的规定，一般情况下：

1、房屋建筑物为20年；

2、火车、轮船、机器、机械和其他生产设备为10年；

3、电子设备和火车、轮船以外的运输工具以及与生产经营有关的器具、工具、家具为5年。

固定资产预计净残值率为5%。

“在会计处理上，固定资产折旧年限及预计净残值率没有上下限规定，企业可以按照会计规定合理地确定，但是，在计算应交企业所得税时，会计法就要服从税法。

“这样说来，这个折旧年限最好是按着税务机关制定的标准核算，企业别自作主张了，这样在会计核算上就不存在所得税差异的问题了，还能减少很多会计上的麻烦，尤其是你们这些刚入行的。”

周游接过话头：“阿姨您说的这真是个好办法，我学所得税会计的时候，我让老师讲得云里雾里的，我当时就想不明白，同样是折旧，会计上有一个自主折旧年限，但税务上还有一个法定的折旧年限，一样的东西，为什么偏要有两个年限呢？那税法和会计法非得有差异吗？就这么个差异弄出来，年年挂账、年年调整。你这么一说我豁然开朗，听税务机关的不就完了吗。”

老妈赶紧解释：“这是我自己总结的经验，只适合在实际工作中应用，考试的时候还是得按要求做啊。”

“好了，先知道这么多，消化一会。”

第十一课 学做分录

——低值易耗品

“上次我们简要的讲了固定资产科目，给你们的是思路、是启发，详细的要自己看书，今天讲低值易耗品。

“接下来这个公司要开业，最起码要有办公用品。现在这个公司，用支票购入办公桌4张，单价500元；椅子4把，单价120元；电脑桌2张，单价400元，共计3,280元，开了一张发票。电脑2台，单价5,000元，开了一张10,000的发票。”

“知道这里都涉及什么科目吗？”老妈问我。

“低值易耗品呗。”因为老妈刚说完，今天要讲这个。

“一听你就是瞎蒙的。还有呢？”周游真了解我。

我想起了昨天老妈说的固定资产的标准：“电脑是固定资产吧？”

“对，这里的桌椅是属于低值易耗品，因为它们是管理用具，另外还有工具、玻璃器皿以及经营过程中周转使用的包装容器等，都是低值易耗品。如果使用期限超过一年、单位价值较高的资产就是固定资产了，比如电脑。它们的区别主要看单位价值。两者一定要区分开，不要弄混了。

“老妈给比较一下呗。”我读高中的时候，就愿意听老师做总结归纳。

“首先，两者的核算方法不一样——固定资产有个备抵科目累计折旧，低值易耗品则没有。

“其次，两者的摊销时间不同。低值易耗品当月购入当月可摊销，固定资产当月入账要下个月才允许提折旧。

“最后，两者的摊销方法不同。低值易耗品可以采取一次摊销或分次摊销，而固定资产是按月逐年摊销的。

“两者有一点是相同的，那就是无论摊销还是折旧，谁使用的，就记到到谁账上，比如管理部门使用了，就借记‘管理费用’，车间使用了，借记‘制造费用’，其他的借记‘其他业务支出’等。”

“如果是一般纳税人，还有一个进项税抵扣的问题，低值易耗品可以抵扣，而固定资产就不允许。小规模纳税人不存在这个问题。”

“什么纳税人？”我没听说过。

“这个以后讲。”老妈不告诉我。

老妈接着说：下面我们做这两笔分录：

借：低值易耗品——办公桌4*5002000

——椅子4*120480

——电脑桌2*400800

贷：银行存款 3,280

低值易耗品要分品种记账，因此要设二级科目。

“什么叫二级科目？”这会计的名词还真多。

“如果人是一级科目，那么男人、女人就是二级科目，男人还有幼儿、青年、老年，这些就是三级科目，明白了？”周游又在我面前转卖他仅有的基础知识|Qī|shu|ωang|，不过听起来也很通俗易懂。

“有你在，我给阳阳讲课轻松不少。”老妈夸他，我心里也很美。

“都是您启发的结果。”他开始臭美。

“接着说啊，这些桌椅至少要用四年，我们分四次摊销吧，那么我们就要走“长期待摊费用”，如果是一年内就会报废的，走待摊费用。

领用时，全额转到待摊里：

借： 长期待摊费用 3,280

贷：低值易耗品——办公桌2,000

——椅子400

——电脑桌 800

因为这些都是办公室使用的，所以每次摊销时：

借：管理费用820

贷：长期待摊费用 820

“如果月末有借方余额，说明什么问题呢？”老妈问我。

“就是没领用的低值易耗品的实际成本。”我想了一下，很专业的回答。

“不错，我女儿就是聪明！”老妈夸我心里更美。

下面做另一笔分录：

借：固定资产——电脑2*5,00010，000

贷：银行存款 10，000

记着，下个月要做提累计折旧的分录。

“还是做出来放这儿吧。”我提出建议。

“那我就说一下，你们自己试着做。”老妈开始放手了。

“这台电脑的预计使用寿命是5年，预计残值率是5%，也就是说最后报废了还能有5%的收入，有的大型设备，还有预计清理费用，这里先忽略不计。年折旧额是多少？”

我拿出小学的数学水平就够用了：（原值—残值）/年限，残值=原值*残值率，一年折旧1,900元！

《跟妈妈学会计》 第8节

因为固定资产是按月提折旧的，再除以12就是一个月的折旧额了。这个除不尽，大约是160元。这套分录就是这样的：

借：管理费用——折旧 160

贷：累计折旧160

“为什么不走现金科目？”我发现了新问题。

周游抢着说冲我说：“刚夸完你聪明就犯糊涂。坐直了，听好了：凡是花人民币的都走‘现金’科目，凡是从银行转账的都走‘银行存款’科目。”

“噢，两个凡是啊，记住了！”

“低值易耗品还有自制的、委托外单位加工的、报废的核算，课下看看书，不懂的再问我。”老妈的一句话结束了今天的课程。

——待摊费用、长期待摊费用和预提费用

老妈说今天讲两个个科目——待摊费用和预提费用。

这两个科目不常用，但是要分清楚，所以我把它俩放在一起讲。

那天我们讲到低值易耗品的时候，领用摊销就是在待摊费用里的，有一点记住啊，分摊期限在一年以内的（包括一年）的各项费用，借记待摊费用，超过一年的借记长期待摊费用。

预提费用，也简单，你刚才总结的很准确，就是预先提取但还未支付的费用，比如，我们贷款，都是先贷款后付息，每个月我们都要先把利息预提出来。这俩科目还有两个区别：1、是从花钱的先后顺序上——先花钱的走待摊，后花钱走预提。2、待摊费用是资产类科目，余额在借方；预提费用是负债类科目，余额在贷方。我们还是做两套分录吧。

例1、公司租用的办公室，先付半年的房费12 000元，现金支付。本月这样做：

借：待摊费用 12 000

贷：现金 12 000

每个月摊销时：

借：管理费用 2000

贷：待摊费用2000

说到房租，还有个房产税的问题，只有缴纳了房产税，才可以获得税务部门开的发票，我们才可以入账抵扣。

现在对于出租房屋的征收率各地有各地的规定，有征收综合税率5%的，还有征收17.5%，这里包括的就多了：有房产税、营业税、城市建设维护税、教育费附加等等，不管多少钱，(奇*书*网^.^整*理*提*供)这些申报手续都要会计来办理，因为是代缴，这里我们先忽略不计，知道有这回事就行了。

例2、我们租用的柜台，已经用了一个月，但是我们还没有付款。按商议的价格是一年3600元。到了月末：

借：营业费用300

贷：预提费用300

等下个月来收款的时候，如果收300元：

借：预提费用 300

贷：现金300

“如果收3600元，怎么办？”妈妈考我们。

我在想的时候，周游已经做出来了：

借：待摊费用 3300

预提费用300

贷：现金 3600

我琢磨了一会儿——先花钱走待摊，那3300属于先支出的，而300元是上月该花没花而预提的，懂了。

“阿姨，我们在学校学的是《企业会计制度》，老师也介绍了一下《小企业会计制度》，实际工作中哪个更常用或更重要啊？”周游的思维真跳跃，想到哪儿去了。

“我们现行的会计制度，一共有三个，《企业会计制度》、《金融企业会计制度》和《小企业会计制度》，还有38项《企业会计准则》。有人说：新企业会计准则体系建立后，现行的《企业会计制度》、《金融企业会计制度》将予以取消。所以你们在学好《小企业会计制度》后，要把38项会计准则学懂弄通，新准则已经从２００７年１月１日起首先在上市公司中施行，以后逐步向非上市公司推行，暂时我们还用不着，但是也不能忽视。

“还说咱这小会计啊，国家在制定《小企业会计制度》的时候，有一个统计数据：在全国工业企业法人中，按新的中小企业标准，小企业占工业企业法人总数近95%，小企业的最终产品和服务的价值占全国国内生产总值的近50%，可见还是小企业多。小企业要么执行《企业会计制度》，要么执行《小企业会计制度》。其实作为初学者，还是先从《小企业会计制度》学起比较实用，一是简单易学，二是适用广泛。好好学吧！”老妈的话语重心长。

开办费的问题——我打听明白了。

公司开业有两种两种情况：一是生产、经营以前没什么开销，挂牌就营业的；二是开业前在筹建期间内发生了一些费用，比如：人员工资、办公费、培训费、差旅费、印刷费、注册登记费以及不计入固定资产和无形资产成本的汇兑损益和利息等支出。这些费用我们叫做开办费，有的公司规模越大，开办费也高，我们应该怎样处理呢？

“筹备期间是指什么时间？”我问。

“筹建期是指从企业被批准筹建之日到开始生产、经营（包括试生产、试营业）之日这段期间。工厂只要机器运转之前，商业卖出商品之前。”妈妈答。

然后她接着说：发生费用时，按着会计制度应该借记“长期待摊费用”科目，贷记现金或银行存款。开始生产或经营后的当月转入当期损益，也就是转到管理费用里，借记“管理费用”科目，贷记“长期待摊费用”科目

可是新所得税法有规定：企业在筹建期发生的开办费，应当从开始生产、经营月份的次月起，在规定的期限内分期扣除，以前是5年，现在新的细则没出来，有人说是三年的，到时候按规定执行就行了。

要注意的是：会计的规定和税务的规定有个时间差的问题，账务处理上也因此出现了差异：会计上让当年摊销，税法上要分年摊销，会计就要做调整，税务规定几年摊销就要调几年，挺麻烦的，作为小企业，开办费都不多，我的主张是在账务上直接摊销了，税务上不会较真儿的，我当了这么多年的会计，税务从来没查过这方面的账务。开办费多一点的，我的主张还是跟着税务走，他说摊几年就咱就摊几年。但是，考试的时候要按规定执行。

这也是书里的呢，看懂了吗？

更多精彩好书，更多原创手机电子书，请登陆奇书网--Www.Qisuu.Com

财务软件下载地址：www.4fang.org